<!doctype html><html class="no-js light"><head><meta charset="utf-8"/><meta name="propeller" content="a069a2d5fa6deba54226daa65bfce2b0" /><title>The history of tea - Shunan Teng</title><meta property="og:image" content="http://img.videosift.com/vidthumb/The-history-of-tea-Shunan-Teng.jpg?v=7"/><link rel="image_src" href="http://img.videosift.com/vidthumb/The-history-of-tea-Shunan-Teng.jpg?v=7"/><link rel="videothumbnail" type="image/jpeg" href="http://img.videosift.com/vidthumb/The-history-of-tea-Shunan-Teng.jpg?v=7"/><meta name="thumbnail_url" itemprop="image" content="http://img.videosift.com/vidthumb/The-history-of-tea-Shunan-Teng.jpg?v=7"/><a rel="media:thumbnail" href="http://img.videosift.com/vidthumb/The-history-of-tea-Shunan-Teng.jpg?v=7"></a><meta name="medium" content="video"/><meta name="description" itemprop="description" content="YouTube Description: View full lesson: http://ed.ted.com/lessons/the-history...Tea is the second most consumed beverage in the world after water &ndash;&ndash; and from sugary Turkish Rize tea to salty Tibetan butter tea, there are almost as many ways of preparing the beverage as there are cultures on the globe. Where did this beverage originate, and how did it become so popular? Shunan Teng details tea&rsquo;s long history. Lesson by Shunan Teng, animation by Steff Lee."/><meta property="og:title" itemprop="name" content="The history of tea - Shunan Teng"/><meta property="og:type" content="article"/><meta property="og:url" content="https://videosift.com/video/The-history-of-tea-Shunan-Teng"/><meta property="og:site_name" content="VideoSift"/><meta property="og:description" content="YouTube Description: View full lesson: http://ed.ted.com/lessons/the-history...Tea is the second most consumed beverage in the world after water &ndash;&ndash; and from sugary Turkish Rize tea to salty Tibetan butter tea, there are almost as many ways of preparing the beverage as there are cultures on the globe. Where did this beverage originate, and how did it become so popular? Shunan Teng details tea&rsquo;s long history. Lesson by Shunan Teng, animation by Steff Lee."/><meta property="fb:app_id" content="224735350890250"/><meta property="fb:admins" content="543013288,582769231,100002036104139"/><link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic"/><link rel="stylesheet" type="text/css" href="https://videosift.com/vs6/theme/css/style.css?v=20151010-002249"/><link rel="stylesheet" type="text/css" href="https://videosift.com/vs6/theme/light/css/style.css?v=20150227-122737"/><link rel="stylesheet" type="text/css" href="https://videosift.com/vs6/theme/css/video.css?v=20150910-091542"/><link rel="stylesheet" type="text/css" href="https://videosift.com/vs6/theme/light/css/video.css?v=20140816-155334"/><link rel="stylesheet" type="text/css" href="https://videosift.com/vs6/theme/css/vs6.css?v=20150919-233250"/><link rel="stylesheet" type="text/css" href="https://videosift.com/vs6/theme/js/jquery.qtip.min.css?v=20150221-175330"/><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"/><!--[if IE]><style>
section.side-by-side > .content-box > aside {
  display: block;
}
</style><![endif]--><style>
  .member-only { display: none; }

</style><script type="text/javascript">
(function() {
var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
})();
</script></head><body><script>(function(e){ e.className = e.className.replace('no-js', 'js'); })(document.getElementsByTagName('html')[0]);</script><div id="mobile-tester"></div><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=187740557940759";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><header id="site-header"><div id="current-meta"><span id="video-views" title="16 unique">
        240 views      </span><div class="row-2"><span title="Video Length">
          4:58        </span><span class="flags"></span></div></div><span id="logo-wrapper"><a href="https://videosift.com/" id="logo-link"><img src="https://videosift.com/vs6/theme/light/media/logo.png?v=20120919-222854" title="" id="site-logo" alt="VideoSift"/></a></span><div id="header-fb-button" class="no-mobile"><div class="fb-like" data-href="https://facebook.com/videosift" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" data-colorscheme="" style=""></div></div><nav><ul id="nav-top-menu"><li id="nav-watch" data-menu="watch"><a href="https://videosift.com/" title="Watch Videos"><img src="https://videosift.com/vs6/theme/light/media/nav-watch.png?v=20140819-234645"/><span>Watch</span></a><div class="nav-flyout"><ul class="nav-flyout-submenu"><li class="active"><a href="https://videosift.com/hot" data-what="hot" title="Hot Videos">Hot and Rising</a></li><li><a href="/?sel=new" data-what="new" title="Videos Just Published">Just Published</a></li><li><a href="https://videosift.com/top" data-what="top" title="All Time Top Videos">Recent Hits</a></li><li><a href="https://videosift.com/unsifted" data-what="unsifted" title="Newly Submitted Videos">Upcoming</a></li><li class="static" data-ref="search" data-focus="input.q"><a href="https://videosift.com/search">Search Videos</a></li></ul><ul class="nav-flyout-thumbs loading"><li class="search" id="nav-flyout-search"><form method="get" action="https://videosift.com/search" target="_blank"><b>Search Videos</b><br/><label><input name="q" class="q" placeholder="Search terms" required/></label><br/><input type="submit" name="" value="Start Search!"/>

                &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

                <a href="https://videosift.com/search">Advanced search &raquo;</a></form></li><li class="vidpost" id="nav-flyout-vidpost"><form method="get" action="https://videosift.com/vidpost" target="_blank"><b>Submit a New Video</b><br/><label><textarea name="postcontent" placeholder="Paste Video URL or Embed Code" required></textarea></label><br/><label><input type="text" name="vidtitle" placeholder="Video Title"/></label><br/><input type="submit" name="" value="Proceed with Submission &raquo;"/></form></li></ul></div></li><li id="nav-discuss" data-menu="discuss"><a href="https://videosift.com/comments" title="Community Discussion"><img src="https://videosift.com/vs6/theme/light/media/nav-discuss.png?v=20140819-234650"/><span>Discuss</span></a><div class="nav-flyout"><ul class="nav-flyout-submenu"><li class="active"><a href="https://videosift.com/discussions" data-what="topcomments" title="Popular Recent Comments">Top Comments</a></li><li><a href="https://videosift.com/comments" data-what="comments" title="New Comments">New Comments</a></li><li><a href="https://videosift.com/talk" data-what="talk" title="New Posts from Sift Talk">Sift Talk Forum</a></li><li id="nav-chat-log"><a href="https://videosift.com/chat" data-what="chat" title="Sift Lounge Chatroom (0 chatting now)">Chat Lounge (0)</a></li></ul><ul class="nav-flyout-thumbs loading"></ul></div></li><li id="nav-about" data-menu="about"><a href="https://videosift.com/faq" title="What is VideoSift"><img src="https://videosift.com/vs6/theme/light/media/nav-about.png?v=20140819-234656"/><span>About</span></a><div class="nav-flyout"><ul class="nav-flyout-submenu"><li class="static" data-ref="what-is-this"><a href="#" rel="nofollow">How to Sift</a></li><li class="static" data-ref="what-to-post"><a href="#" rel="nofollow">What to Post</a></li><li><a href="https://videosift.com/channels" data-what="iframe" title="Available Channels">Channels</a></li><li><a href="https://videosift.com/faq" data-what="iframe" title="Frequently Asked Questions">FAQ</a></li></ul><ul class="nav-flyout-thumbs no-loading"><li class="what-is-this"><p>
                Try clicking on the various channels to see videos posted to that channel - if you're into music you can click the Music channel to get more music sifts - go on and explore! Use the "hotness" when you have opened the channel link to get videos that have gotten a lot of votes, or use "newness" to have a look at the new sifts.
              </p><p>
                When browsing sifts you like, have a look at the Related Posts list to see other related videos, click the tags under the video title to see more sifts tagged with the same tags or have a look at other sifts from the same user in the More Posts By list. If the sifted video is in a play list, have a look at the play list to see other interesting videos the Sift users have linked together.
              </p><p>
                Enter the <a href="https://videosift.com/chat">Sift Lounge</a> to chat with online sifters about anything and everything, or read interesting posts in the <a href="https://videosift.com/talk">Sift Talk forum</a>.
              </p><p>
                The Top New Videos list is always full of interesting, current videos. It is always recommended that you have a look through the Top New Videos, but also have a look at these:
                <ul><li><a href="https://videosift.com/unsifted">Upcoming Unsifted Videos</a> - active video submissions that neither are published to the front page nor archived to the submitter's personal queue
                  </li></ul></p><p></p></li><li class="what-to-post"><p>
                Have you seen a really funny, surprising, scary, interesting, cute or in any other way extra good quality video?
              </p><p>
                Post and share it here - VideoSift is the best video aggregator on the Web, where we share, discuss, promote, and interact with the best videos out there on the web.
                Post it here, and share it with the large community of video-interested users. And - you are guaranteed to find more very good videos here already!
              </p><p>
                Mind you, we only share videos you discover that someone else has made; if you "self link," by posting a video you have made, have posted or have interests in, you risk the ban hammer - read the <a href="/faq#posting_guidelines">posting guidelines</a> before posting. The sift is NOT for promoting your own videos - it is for sharing videos others have made.
              </p><p><a href="https://videosift.com/vidpost">Submit a Video Now &raquo;</a></p></li></ul></div></li><li id="nav-login" class="anon-only"><a href="#modal-login" class="activate-login" title="Login / Sign Up"><img src="https://videosift.com/vs6/theme/light/media/nav-login.png?v=20150217-141140"/><span>Login</span></a></li></ul></nav></header><script>
var share_url = "https:\/\/videosift.com\/video\/The-history-of-tea-Shunan-Teng";
var share_title = "The history of tea - Shunan Teng";
</script><article id="video-293487" data-id="293487" data-href="https://videosift.com/video/The-history-of-tea-Shunan-Teng" data-imgsrc="https://img.youtube.com/vi/LaLvVc1sS20/hqdefault.jpg"><section id="video-canvas"><!-- leaderboard 728x90 --><div class="ad-here da-lb-outer leaderboard-728x90"><div class="da-lb"><div id="glam_970x66" style="height:auto;margin-left:-120px"><center></center></div><div id="glam_728x90"><center><script type="text/javascript"><!--
        e9 = new Object();
            e9.size = "728x90";
                e9.addBlockingCategories="Adult,tag-based-skins,Suggestive,Pop-under,Pop-up,full-engagement-video,Unicast,Floating,Audio,Full-page,overlay";
                //--></script><script type="text/javascript" src="//tags.expo9.exponential.com/tags/VideoSiftcom/ROS/tags.js"></script></center></div></div></div><div id="video-embed" class="content-box youtube landscape" data-host="youtube" data-ar="0.5625" data-w="980" data-h="551"><iframe width="500" height="281" src="//www.youtube.com/embed/LaLvVc1sS20?version=3&controls=1&fs=1&border=0&autoplay=0&cc_load_policy=0&iv_load_policy=3&loop=0&egm=0&rel=0&showsearch=0&wmode=transparent&modestbranding=1&showinfo=1&theme=light" frameborder="0" allowfullscreen></iframe></div></section><section id="video-meta" class="side-by-side video-post" data-id="293487"><div class="content-box"><header><h1 >
                      The history of tea - Shunan Teng                  </h1><div class="byline"><span>submitted by </span><a href="https://videosift.com/member/lurgee" title="member since March 27th, 2007" class="profilelink">Joe Motion</a><a href="/faq#stars"><img src="https://videosift.com/cdm/stars/00500.png" class="star" title="Ranked #50 - 18716 votes - 848 star points" alt="" /></a> (lurgee)          <br/><span class="ago" title="Sunday, May 21, 2017 4:18PM PDT"> 2 days 15 hours 59 minutes ago        </div><div class="tags"><ul id="tags-293487" class="tags-list"><li><a href="https://videosift.com/tag/Shunan+Teng" rel="nofollow">Shunan Teng</a></li><li>, <a href="https://videosift.com/tag/tea" rel="nofollow">tea</a></li></ul></div><div id="channel-list"><ul><li><a href="/asia"><span title="From Asia with Love" style="color:#294F0B">Asia</span></a></li><li><a href="/history"><span title="Spanning Time">History</span></a></li><li><a href="/food"><span title="Gustatorium" style="color:#400675">Food</span></a></li><li><a href="/drugs"><span title="Drugs" style="color:#088000">Drugs</span></a></li></ul></div></header><aside><div class="video-vote-wrapper"><a href="/vote/5f7253d9a30b0a5c06f127b069c4ce7c/293487?return=https%253A%252F%252Fvideosift.com%252Fvideo%252FThe-history-of-tea-Shunan-Teng" class="video-castvote arrow up large" rel="nofollow"></a><span class="video-vote-count">11</span><a href="/vote/ce1fbc23f9b4e14cf00f42a75f93734e/293487?return=https%253A%252F%252Fvideosift.com%252Fvideo%252FThe-history-of-tea-Shunan-Teng" class="video-castvote arrow down large" rel="nofollow"></a></div><div class="js video-share-widgets share-buttons"><ul><li class="share-fb"><a href="#" title="Share on Facebook" onclick="return share_fb_wnd(share_url, share_title)"><span>facebook</span></a></li><li class="share-tw"><a href="#" title="Tweet on Twitter" onclick="return share_tw_wnd(share_url, share_title)"><span>twitter</span></a></li><li class="share-gp"><a href="#" title="Share on Google+" onclick="return share_gp_wnd(share_url)"><span>gplus</span></a></li><li class="share-re"><a href="#" title="Share on Reddit" onclick="return share_rd_wnd(share_url)"><span>reddit</span></a></li><li class="share-em"><a href="#emailform" title="Share via Email" class="email-this"><span>email</span></a></li></ul></div></aside></div></section></article><section class="side-by-side video-post" data-id="293487"><div class="content-box"><section><div id="video-full-summary"><a rel="nofollow" href="https://www.youtube.com/watch?v=LaLvVc1sS20">YouTube</a> Description:<br /><br /> View full lesson: <a rel="nofollow" href="http://ed.ted.com/lessons/the-history...Tea">http://ed.ted.com/lessons/the-history...Tea</a> is the second most consumed beverage in the world after water –– and from sugary Turkish Rize tea to salty Tibetan butter tea, there are almost as many ways of preparing the beverage as there are cultures on the globe. Where did this beverage originate, and how did it become so popular? Shunan Teng details tea’s long history. Lesson by Shunan Teng, animation by Steff Lee.<br /></div><div id="video-comment-listing"><a name="comments"></a><section class="comments-block post-single ajax-load" data-loctype="post" data-locid="293487"><header class="no-js"><h1><a href="?loadcomm=1" title="Load all  comments">Load Comments...</a></h1></header><article class="quote-block" id="commentform-post-293487"><header><h2>
                  Discuss...
              </h2></header><small class="html-note"><a href="https://videosift.com/faq#comment_tags" target="_blank">select HTML enabled</a></small><h3 class="no-js">
      Enable JavaScript to submit a comment.
    </h3><form action="https://videosift.com/rs/comment?return=https%253A%252F%252Fvideosift.com%252Fvideo%252FThe-history-of-tea-Shunan-Teng" method="post" class="commentform js"><input type="hidden" name="return" value="https%3A%2F%2Fvideosift.com%2Fvideo%2FThe-history-of-tea-Shunan-Teng" /><input type="hidden" name="loctype" value="post" /><input type="hidden" name="locid" value="293487" /><input type="hidden" name="quoteid" value="" /><input type="hidden" name="quoteauthor" value="" /><div class="holder"><img src="https://videosift.com/avatars/default-m.png" alt="" class="photo cu-avatar"/><div class="content"><div class="text-block"><span class="arrow"></span><textarea name="contents" class="comment-body"></textarea><div class="answer-post none"><a href="#" class="quoted-avatar" tabindex="1"></a><div class="text-block"><span class="arrow"></span><header class="heading"><span class="user"></span><span><a href="#" tabindex="1" class="quote-link">said</a>:</span></header><textarea name="quotebody" class="quote-body"></textarea></div><div class="unquote-block"><a href="#" class="unquote" tabindex="1">remove quote</a></div></div></div></div></div><div class="preview-holder none"></div><div class="btn-holder"><div class="comment-invocations"><small><a href="/starpower" target="_blank" title="These are all possible invocations for this post. Those greyed out are unavailable." tabindex="1">Possible *Invocations</a></small><div class="comment-invo-list"><span class="disabled">discard</span>&#32;&bull;&#32;<span class="disabled">dead</span>&#32;&bull;&#32;<span class="disabled">notdead</span>&#32;&bull;&#32;<span class="disabled">discuss</span>&#32;&bull;&#32;<span class="disabled">findthumb</span>&#32;&bull;&#32;<span class="disabled">quality</span>&#32;&bull;&#32;<span class="disabled">brief</span>&#32;&bull;&#32;<span class="disabled">long</span>&#32;&bull;&#32;<span class="disabled">nsfw</span>&#32;&bull;&#32;<span class="disabled">blocked</span>&#32;&bull;&#32;<span class="disabled">nochannel</span>&#32;&bull;&#32;<span class="disabled">dupeof</span>&#32;&bull;&#32;<span class="disabled">length</span>&#32;&bull;&#32;<span class="disabled">promote</span>&#32;&bull;&#32;<span class="disabled">doublepromote</span></div></div><a href="#modal-login" class="activate-login anon-only btn">Login to Comment</a><input type="submit" name="submit" value="Submit" class="btn member-only" disabled/><input type="button" value="Preview" class="btn comment-preview" disabled/><div class="comment-options"><label title="Check this to hint that you aren't necessarily being serious"><input type="checkbox" name="sarcasm" value="sarcasm"/><span>sarcasm</span></label></div></div></form></article></section></div></section><aside><div class="box ad-here da-336x280 banner-ad-336x280 top-ad"><!-- ad --><div class="ad-holder" align="center"><div id="glam_mRec"><center><script type="text/javascript"><!--
        e9 = new Object();
            e9.size = "300x250";
                e9.addBlockingCategories="Adult,tag-based-skins,Suggestive,Pop-under,Pop-up,full-engagement-video,Unicast,Floating,Audio,Full-page,overlay";
                //--></script><script type="text/javascript" src="//tags.expo9.exponential.com/tags/VideoSiftcom/ROS/tags.js"></script></center></div></div></div><div class="box ad-here da-336x280 banner-ad-336x280 middle-ad"><!-- ad --><div class="ad-holder"><script type="text/javascript"><!--
      e9 = new Object();
      e9.size = "336x280,300x250";
      e9.addBlockingCategories="Adult,Pop-under,Pop-up,Warning,Floating,Full-page,Unicast,full-engagement-video,preroll,tag-based-skins,overlay,Audio";
      //--></script><script type="text/javascript" src="//tags.expo9.exponential.com/tags/VideoSiftcom/ROS/tags.js"></script></div></div><br/><br/><header><h1>
            Top <?#=count($top15_ids)?> New Videos
          </h1></header><ul class="suggested-videos top15-videos"><li class=""><a href="/video/Sea-Lion-Drags-Girl-off-dock" title="#1 New Video (length 2:16)"><span class="poster"><img src="https://img.youtube.com/vi/pMDtibc13fc/hqdefault.jpg" alt="" width="130" height="90" class="photo"/></span><span class="title"><span class="num">1.</span>&nbsp;Sea Lion Drags Girl off dock</span><img src="https://videosift.com/vs6/theme/light/media/topvid-1-big.png?v=20120919-222854" class="topvid-badge" title="#1 Top New Video Awarded"/></a></li><li class=""><a href="/video/I-would-not-want-to-be-the-neighbor-but-how-cool-is-this" title="#2 New Video (length 2:08)"><span class="poster"><img src="https://img.youtube.com/vi/iV788SBdjyw/hqdefault.jpg" alt="" width="130" height="90" class="photo"/></span><span class="title"><span class="num">2.</span>&nbsp;I would not want to be the neighbor but how cool is this</span></a></li><li class=""><a href="/video/Watch-out-for-the-oil-on-the-track" title="#3 New Video (length 30&nbsp;secs)"><span class="poster"><img src="https://img.youtube.com/vi/e5mltMZT31A/hqdefault.jpg" alt="" width="130" height="90" class="photo"/></span><span class="title"><span class="num">3.</span>&nbsp;Watch out for the oil on the track</span></a></li><li class=""><a href="/video/John-Oliver-Stupid-Watergate" title="#4 New Video (length 24:06)"><span class="poster"><img src="https://img.youtube.com/vi/FVFdsl29s_Q/hqdefault.jpg" alt="" width="130" height="90" class="photo"/></span><span class="title"><span class="num">4.</span>&nbsp;John Oliver - Stupid Watergate</span></a></li><li class="quality"><a href="/video/Nick-Offermans-Common-Sense-2-How-Fake-News-Changes-Us" title="*Quality: #5 New Video (length 3:00)"><span class="poster"><img src="https://img.youtube.com/vi/LwAbaNyosfI/hqdefault.jpg" alt="" width="130" height="90" class="photo"/></span><span class="title"><span class="num">5.</span>&nbsp;Nick Offerman's Common Sense #2: How Fake News Changes Us</span><img src="https://videosift.com/vs6/theme/light/media/Q.png?v=20150908-035458" class="quality-badge" title="*Quality Video"/></a></li><li class=""><a href="/video/Coach-explains-that-there-is-more-to-life-than-the-game" title="#6 New Video (length 1:11)"><span class="poster"><img src="https://img.youtube.com/vi/G0a-Nr_vRjM/hqdefault.jpg" alt="" width="130" height="90" class="photo"/></span><span class="title"><span class="num">6.</span>&nbsp;Coach explains that there is more to life than the game</span></a></li><li class=""><a href="/video/John-Oliver-TSA" title="#7 New Video (length 3:40)"><span class="poster"><img src="https://img.youtube.com/vi/jEphEut1DTM/hqdefault.jpg" alt="" width="130" height="90" class="photo"/></span><span class="title"><span class="num">7.</span>&nbsp;John Oliver - TSA</span></a></li><li class="quality"><a href="/video/Batmetal-Returns-Dethklok-Murmaider" title="*Quality: #8 New Video (length 4:08)"><span class="poster"><img src="https://img.youtube.com/vi/I53HDr0-Qew/hqdefault.jpg" alt="" width="130" height="90" class="photo"/></span><span class="title"><span class="num">8.</span>&nbsp;Batmetal Returns (Dethklok - Murmaider)</span><img src="https://videosift.com/vs6/theme/light/media/Q.png?v=20150908-035458" class="quality-badge" title="*Quality Video"/></a></li><li class=""><a href="/video/Virtual-BFFs" title="#9 New Video (length 17&nbsp;secs)"><span class="poster"><img src="https://img.youtube.com/vi/jsLGe00rIsU/hqdefault.jpg" alt="" width="130" height="90" class="photo"/></span><span class="title"><span class="num">9.</span>&nbsp;Virtual BFFs</span></a></li><li class=""><a href="/video/Enhancement-Drug-SNL" title="#10 New Video (length 2:31)"><span class="poster"><img src="https://img.youtube.com/vi/5IZrYeUX3MI/hqdefault.jpg" alt="" width="130" height="90" class="photo"/></span><span class="title"><span class="num">10.</span>&nbsp;Enhancement Drug - SNL</span></a></li><li class=""><a href="/video/Fake-Homeless-Woman-Exposed" title="#11 New Video (length 4:09)"><span class="poster"><img src="https://img.youtube.com/vi/nk8MoMBEB4c/hqdefault.jpg" alt="" width="130" height="90" class="photo"/></span><span class="title"><span class="num">11.</span>&nbsp;Fake Homeless Woman Exposed</span></a></li><li class=""><a href="/video/Trump-Goes-Abroad-Amid-Escalating-Russia-Probe" title="#12 New Video (length 9:25)"><span class="poster"><img src="https://img.youtube.com/vi/VMqG14g-Kcw/hqdefault.jpg" alt="" width="130" height="90" class="photo"/></span><span class="title"><span class="num">12.</span>&nbsp;Trump Goes Abroad Amid Escalating Russia Probe</span></a></li><li class=""><a href="/video/Worlds-Most-Evil-Invention-SNL" title="#13 New Video (length 4:49)"><span class="poster"><img src="https://img.youtube.com/vi/z0NgUhEs1R4/hqdefault.jpg" alt="" width="130" height="90" class="photo"/></span><span class="title"><span class="num">13.</span>&nbsp;World's Most Evil Invention - SNL</span></a></li><li class=""><a href="/video/Bear-cub-helps-Russian-Woman-Plant-Potatoes" title="#14 New Video (length 34&nbsp;secs)"><span class="poster"><img src="https://img.youtube.com/vi/jC7SPMZlsb8/hqdefault.jpg" alt="" width="130" height="90" class="photo"/></span><span class="title"><span class="num">14.</span>&nbsp;Bear Cub Helps Russian Woman Plant Potatoes</span></a></li><li class=""><a href="/video/demolition-oops" title="#15 New Video (length 1:53)"><span class="poster"><img src="https://img.youtube.com/vi/rt9Lvi7-W8Y/hqdefault.jpg" alt="" width="130" height="90" class="photo"/></span><span class="title"><span class="num">15.</span>&nbsp;demolition oops</span></a></li></ul><div class="box ad-here da-300x250 banner-ad-300x250 bottom-ad"><!-- ad --><div class="ad-holder"><script type="text/javascript"><!--
    e9 = new Object();
        e9.size = "300x250,300x600";
            e9.addBlockingCategories="Adult,tag-based-skins,Suggestive,Pop-under,Pop-up,full-engagement-video,Unicast,Floating,Audio,Full-page,overlay";
            //--></script><script type="text/javascript" src="//tags.expo9.exponential.com/tags/VideoSiftcom/ROS/tags.js"></script></div></div></aside></div></section><img src="/rs.php?action=view&post=293487&nonce=1495639089&hash=ca1cc4076c68f56125f646a13cfa104e" alt="" class="conceal"/><footer id="site-footer"><div id="footer-tools"><div class="textsize-selector no-mobile"><a href="#" class="textsize-normal active" title="Normal Text Size">T</a><a href="#" class="textsize-big " title="Larger Text Size">T</a></div><span class="no-mobile">
      &nbsp;&nbsp;
      &nbsp;&nbsp;
    </span><div class="uistyle-selector"><a href="?style=light" class="uistyle-light active" title="Light Color Scheme">Light</a>
      |
      <a href="?style=dark" class="uistyle-dark " title="Dark Color Scheme">Dark</a></div></div><div id="footer-footer" class="container"><!-- copyright --><span class="copyright">VideoSift - Copyright &copy; <span>Sift Partners, Inc.</span> 2006-2017</span><!-- footer-nav --><nav class="footer-nav"><ul><li><a href="/faq">FAQ</a></li><li><a href="/privacy">Privacy Policy</a></li><li><a href="/faq#terms">Terms and Conditions</a></li><li><a href="/contact">Contact Us</a></li><li><a href="/people.php">Staff</a></li></ul></nav></div><div class="" style="text-align:center;clear:both;padding-bottom:15px;"><script type="text/javascript" language="JavaScript">
      glam_affiliate_id = '320663550';
      glam_logo_type = 'GLiving';
      glam_logo_size = '160x24';
      color_or_grayscale_flag ='_gs';
      glam_logo_color = 'wht';
      glam_gs_logo_color = 'wht';
      glam_logo_country = 'US';
      </script><script src="//www8.glam.com/js/widgets/glammedia_logo.js"></script></div></footer><div class="none"><div id="modal-login" class="modal-form"><form method="post" action=""><input type="text" name="nul" class="null" value=""/><h1>
      Member Login
    </h1><div class="modal-row fb-row"><span class="indent"></span><div class="ib"><a href="http://videosift.com/login_facebook.php?_return=http%3A%2F%2Fvideosift.com%2Fvideo%2FThe-history-of-tea-Shunan-Teng" id="facebook-login" class="facebook-login icon-str dot-sol" rel="nofollow"><img src="/i/login-with-facebook.png" alt="Login with Facebook"/></a><div class="or">
            - OR -
          </div></div></div><label><span class="indent">
        Username:
      </span><input type="text" name="un"/></label><label><span class="indent">
        Password:
      </span><input type="password" name="pw"/></label><div class="modal-row"><span class="indent"></span><input type="submit" value="Submit" class="btn submit"/><input type="submit" value="Cancel" class="btn cancel"/></div></form><p class="signup">
    Not yet a member? No problem!<br/><a href="#modal-signup" class="activate-signup">
      Sign-up just takes a second.
    </a></p><p class="recover">
    Forgot your password?<br/><a href="#modal-recover" class="activate-recover">
      Recover it now.
    </a></p></div><div id="modal-signup" class="modal-form"><form method="post" action=""><input type="text" name="nul" class="null" value=""/><h1>
      Sign Up
    </h1><div class="modal-row fb-row"><span class="indent"></span><div class="ib"><a href="http://videosift.com/login_facebook.php?_return=http%3A%2F%2Fvideosift.com%2Fvideo%2FThe-history-of-tea-Shunan-Teng" id="facebook-login" class="facebook-login icon-str dot-sol" rel="nofollow"><img src="/i/login-with-facebook.png" alt="Login with Facebook"/></a><div class="or">
            - OR -
          </div></div></div><label><span class="indent">
        Username:
      </span><input type="text" name="un"/></label><label><span class="indent">
        Email:
      </span><input type="email" name="em" value=""/></label><label><span class="indent">
        Password:
      </span><input type="password" name="pw"/></label><div class="validate-outer"><p>
        Check your email for a verification code and enter it below.
        <b>Don't close this box or you must fill out this form again.</b></p><label><span class="indent">
          Code:
        </span><input type="text" name="vc"/></label></div><div class="modal-row"><span class="indent"></span><input type="submit" value="Submit" class="btn submit"/><input type="submit" value="Cancel" class="btn cancel"/></div></form><p class="signup">
    Already signed up?<br/><a href="#modal-login" class="activate-login">
      Log in now.
    </a></p><p class="recover">
    Forgot your password?<br/><a href="#modal-recover" class="activate-recover">
      Recover it now.
    </a></p></div><div id="modal-recover" class="modal-form"><form method="post" action=""><input type="text" name="nul" class="null"/><h1>
      Account Recovery
    </h1><label><span class="indent">
        Username or Email:
      </span><input type="text" name="unem"/></label><div class="modal-row"><span class="indent"></span><input type="submit" value="Submit" class="btn submit"/><input type="submit" value="Cancel" class="btn cancel"/></div></form><p class="signup">
    Not yet a member? No problem!<br/><a href="#modal-signup" class="activate-signup">
      Sign-up just takes a second.
    </a></p><p class="recover">
    Remember your password?<br/><a href="#modal-login" class="activate-login">
      Log in now.
    </a></p></div><form id="emailform" name="email" action="" method="post"><input type="hidden" name="id"/><input type="hidden" name="url"/><section><header><h1>
        Send this Article to a Friend
      </h1><h2></h2><img src="/i/blank.gif" alt=""/></header><div class="fields"><label for="email_from" class="">*Your Email:</label><input type="email" id="email_from" name="email_from" value="" required autofocus/><br/><label for="email_to" class="">*Friend's Email:</label><input type="text" id="email_to" name="email_to" value="" class="" required/><br/><label class="wide_indent"></label><small>Separate multiple emails with a comma (,); limit 5 recipients</small><br/><input type="hidden" id="email_subject" name="email_subject" value=""/><br/><label for="email_body" class="default ">Message:</label><textarea id="email_body" name="email_body"></textarea><br/><div id="captcha-outer"><label for="email_htentry" class="">*Verify Code:</label><input type="text" id="email_htentry" name="email_htentry" size="9" required/><br/><div class="htimg-outer"><label class="wide_indent"></label><a href="#" id="email_newhtimg" tabindex="1" title="Click to load a different verification code"><img id="email_htimg" src="/htimage?9464919&uistyle=light" width="120"/></a></div></div><div class="btn-row"><label class="wide_indent"></label><input type="submit" value="Submit" name="email_submit"/>
        &#32;
        <input type="submit" value="Cancel" id="email_cancel" class="js"/></div><div class="cb"></div></div><div class="success none"><br/><br/><br/>
      Your email has been sent successfully!
    </div></section></form><form id="pladdvidform" action="" method="post"><input type="hidden" name="id"/><input type="hidden" name="url" value="https://videosift.com"/><section><header><h1>
        Manage this Video in Your Playlists
      </h1><h2></h2><img src="https://videosift.com/vs5/i/blank.gif" alt=""/></header><div id="playlist-list"></div><input type="hidden" name="creatingpl" value="0"/><div id="playlist-create" class="none"><label for="pltitle">*Playlist Title:</label><input type="text" id="pltitle" name="pltitle" maxlength="40" value="" required/><br/><label for="access">*Access Level:</label><select name="access"><option value="private"{if $form.access=='private'} selected="selected"{/if}>Private - visible only to me&nbsp;&nbsp;</option><option value="public"{if $form.access=='public'} selected="selected"{/if}>Public - visible to everyone&nbsp;&nbsp;</option></select><br/><label for="summary" class="">Description:</label><textarea id="summary" name="summary"></textarea><br/><label for="commentemail" class="">Comment emails:</label><input type="checkbox" id="commentemail" name="commentemail" value="commentemail"{if $form.commentemail=='commentemail'} checked="checked"{/if} /><span class="note">notify when someone comments</span></div><div class="modal-btnrow"><br/><input type="submit" value="Save" name="submit" class="button" id="savevidpls"/>
      &nbsp;
      <input type="submit" value="Cancel" name="cancel" class="button"/><div class="abs-r"><a href="/plcreate?return=" id="createpl">Create New Playlist</a></div></div></section></form></div><script>
window.vs = {"id":0,"fbid":0,"nick":null,"link":"<a href=\"https:\/\/videosift.com\" title=\"member since December 31st, 1969\" class=\"profilelink\"><\/a>\r\n<a href=\"\/faq#stars\"><img src=\"https:\/\/videosift.com\/cdm\/stars\/proby.gif?v=3\" class=\"star\" title=\"probationary -  star points\" alt=\"\" \/><\/a>","linknostar":"<a href=\"https:\/\/videosift.com\" title=\"member since December 31st, 1969\" class=\"profilelink\"><\/a>","avatartag":"<img src=\"https:\/\/videosift.com\/avatars\/default-m.png\" width=\"75\" height=\"75\" alt=\"\" class=\"photo\"\/>","avatarurl":"https:\/\/videosift.com\/avatars\/default-m.png","verified":false,"adable":true,"points":null,"privcomm":false,"otfprefs":"{}","votedon":[]};
window.vs.theme = "light";
window.uistyle = vs.theme;
</script><script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script><script src="https://videosift.com/vs6/theme/js/jquery.scrollTo.min.js?v=20140817-170703"></script><script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.6.0/underscore-min.js"></script><script type="text/javascript" src="https://videosift.com/vs6/theme/js/jquery-migrate.min.js?v=20150217-103354"></script><script type="text/javascript" src="https://videosift.com/vs6/theme/js/jquery.cookie.js?v=20150219-003808"></script><script type="text/javascript" src="https://videosift.com/vs6/theme/js/jquery.debounce.min.js?v=20150220-195315"></script><script type="text/javascript" src="https://videosift.com/vs6/theme/js/jquery.qtip.min.js?v=20150221-175314"></script><link rel="stylesheet" type="text/css" href="https://videosift.com/vs6/theme/js/fancybox2/jquery.fancybox.css?v=20150217-100747"/><script type="text/javascript" src="https://videosift.com/vs6/theme/js/fancybox2/jquery.fancybox.pack.js?v=20150217-100758"></script><script>
$(window).load(function(){
  /* http://stackoverflow.com/a/21468084 */
  $.post(
    'https://graph.facebook.com',
    {
      id: window.location.protocol + '//videosift.com/video/The-history-of-tea-Shunan-Teng',
      scrape: true
    },
    function(data){
    }
  );
});
</script><script src="https://videosift.com/vs6/theme/js/script.js?v=20170122-171913"></script><script src="https://videosift.com/vs6/theme/js/video.js?v=20150912-150643"></script><script type="text/javascript">
(function(){
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1089904-5");
pageTracker._setDomainName(".videosift.com");
pageTracker._trackPageview();
} catch(err) {}</script><style>
#cookieAlert {
  position:fixed;
  z-index: 10000;
  bottom:20px;
  right:10px;
  width:300px;
  background:#fff;
  color:#111;
  padding:10px;
  display:none;
  border: 1px solid #ccc;
  border-radius: 3px;
  box-shadow: 0 5px 15px 0px rgba(0, 0, 0, 0.25);
}
html.dark #cookieAlert {
  background: #000;
  border: 1px solid #444;
  color: #ccc;
}
#cookieClose a {
  display: none;

  text-decoration: none;
  color: #000;
  float:right;
  font-weight: 700;
}
#cookieAlert .previousbutton {
  display:inline-block;
  padding:8px;
  text-align: center;
  color:#fff;
  background:#444;
  width:130px;
  margin-bottom: 10px;
}
#cookieAlert .nextbutton {
  display:inline-block;
  padding:8px;
  text-align: center;
  color:#666;
  background:#ccc;
  width:130px;
  margin-bottom: 10px;
}
html.dark #cookieAlert .nextbutton {
  color: #999;
  background: #444;
}
#cookieAlert .nextbutton a,
#cookieAlert .previousbutton a
{
  color:#fff;
}
#cookieAlert a div.nextbutton {
  border:0;
}
#cookieAlert a div.previousbutton {
  border:0;
}
#cookieAlert a:hover div.nextbutton,
#cookieAlert a:hover div.previousbutton
{
  border:0;
}
</style><script type='text/javascript'>
function cookieAlertCreateCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+"; path=/";
}

function cookieAlertReadCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') c = c.substring(1,c.length);
    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
  }
  return null;
}

function cookieAlertEraseCookie(name) {
  cookieAlertCreateCookie(name,"",-1);
}

if (cookieAlertReadCookie('EU_acceptCookies') !== 'TRUE') {
  var europe = ['AD', 'AL', 'AT', 'AX', 'BA', 'BE', 'BG', 'BY', 'CH', 'CZ', 'DE', 'DK', 'EE', 'ES', 'FI', 'FO', 'FR', 'GB', 'GG', 'GI', 'GR', 'HR', 'HU', 'IE', 'IM', 'IS', 'IT', 'JE', 'LI', 'LT', 'LU', 'LV', 'MC', 'MD', 'ME', 'MK', 'MT', 'NL', 'NO', 'PL', 'PT', 'RO', 'RS', 'RU', 'SE', 'SI', 'SJ', 'SK', 'SM', 'UA', 'VA'
  ];

  $.getJSON('//freegeoip.net/json/github.com?callback', function(result) {
    myCountry = result.country_code;
    if (europe.indexOf(myCountry) > 0)
      $("#cookieAlert").show();
  })
}

function cookieAlertsetandHide() {
  cookieAlertCreateCookie('EU_acceptCookies','TRUE','90');
  $('#cookieAlert').hide();
}
</script><div id='cookieAlert'><div id='cookieClose'><a href='#' onClick="cookieAlertsetandHide();">X</a></div><p><strong>This website uses cookies.</strong></p><p>This website uses cookies to improve user experience. By using this website you consent to all cookies in accordance with our Privacy Policy.</p><div style="text-align:center"><a href='#' onClick="cookieAlertsetandHide();"><div class='previousbutton'>I agree</div></a>&nbsp;&nbsp;<a href='/privacy' target='_blank'><div class='nextbutton'>Learn More</div></a></div></div></body></html>